@solimanhindy Hey ! à cause de toi j'ai vu que j'étais en retard avec ma 2.6.1 !
Maintenant que je l'ai remarqué, obligé de mettre à jour :þ

Inscrivez-vous pour prendre part à la conversation
Mastodon Lovetux.net

Instance Mastodon de Lovetux.net